RSS
 

Критическая опасность в Drupal 7 (до 7.32). Необходимо срочно обновиться!

16 Окт
Comments off

Posted by omega80 at 12:15

Drupal 7.32

15 октября 2014 года было выпущено критическое обновление, закрывающее возможность SQL иньекции. Атаке могли быть подвергнуты версии Drupal 7 с подверсиями, включительно до 7.31. На сайте друпал уже выложено обновление, поэтому рекомендуется обновиться.

Вот ссылка на обновление: Drupal 7.32

Вот инструкция: обновление ядра Drupal 7

Все проделано на более 10 сайтах! Желаю вам 100% аптайма!

Раздел: